Составьте программу в авс паскаль, которая осуществляет ввод двух целых чисел с клавы и вывод на экран монитора значения их суммы увеличенной в 7 раз. текст программы скопируйте !

Пони0с0радушкой Пони0с0радушкой    1   01.06.2019 22:40    2

Ответы
Ізабель Ізабель  01.10.2020 16:44
Var s,a,b:integer;
begin
read(a,b);
s:=(a+b)*7;
write(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика