tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу сложения
Составьте программу сложения 3-х чисел, значения вводятся с клавиатуры.
Информатика, программа паскаль
булати
1 10.04.2020 12:55
4
Ответы
nikitana1995
30.07.2020 14:21
var
a: integer;
b: integer;
c: integer;
begin
readln(a,b,c);
writeln (a+b+c)
end.
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
рттири
11.12.2020 11:31
Как построить таблицу истинности?объясните кратко и понятно с примером....
Vanilingus
11.12.2020 11:28
Согласно индивидуальному варианту составить структурные схемы алгоритмов. 2. Даны целое положительное число n и вещественное x. Вычислить y=x(х+1)(х+2)…(х+n). 4. Дан...
кармини
29.10.2020 08:38
В таблице приведены запросы и количество найденных по ним страниц некоторого сегмента сети Интернет....
Ilya333444
17.05.2021 19:08
Сделайте методичку а то я честно незнаю как скиньте готовый файл на номер мой +380930439958 Тг Вайбер есть.(Дауны которые бред пишут и берут идите нахер)...
udinaaa
17.05.2021 19:08
Кто может подробно объяснить! Я зашла в янд екс и он мне выдает это. хотя на компьютере время правильно стоит. и так на каждом сайте...
nastorekhova20
08.10.2021 06:00
какой не должна быть страничка в соц.сетях? Что запрещает законом РК выставлять в соц.сетях?Что запрещается пропагандировать в соц.сетях законом РК?...
Jiter
08.10.2021 05:59
Почему не запускается код ? Kotlin в VS Code...
Gilirop77
08.10.2021 05:55
Дано наступний алфавіт 0, 1, 2, 3, 4, 5, 6, 7, 8, 9, +, -, *,: , (, )). Визначити систему двійкового кодування, та закодувати вираз: (3+7*2)-2):5=? (обчислити та замінити...
Leonova23
30.09.2019 09:00
Решить на с++ напишите программу, которая считывает два целых числа a и b и выводит наибольшее значение из них. числа — целые от 1 до 1000. при решении можно пользоваться...
115544
08.12.2020 07:56
какой структурный компонент обозначен цифрой 4 Боуменова капсулаПраксимальный извитой каналецПетля ГенлеКапиллярная сеть...
Популярные вопросы
В каких случаях увеличивается обсеменение туш убойного скота?...
1
1.Какие композиторы обращались к духовным (церковным) образам 2. Что...
3
Оцените, с какой силой притягиваются два человека массой 50кг каждый,...
3
Задание 3. Найдите и исправьте ошибки в употреблении паронимов. Вариант...
2
НА 70-80 СЛОВ ФИГНЮ НЕ ПИСАТЬ «Мен қатысатын үйірме секция » тақырыбына...
3
Найдите пары равных треугольников и докажите их равенство...
3
Заполните пропуски в данной таблице форменные элементы...
3
1. Установите соответствие между зонами корня и выполняемыми функциями....
1
Үйге Құсни-Қорлан әнінің шығу тарихын жазу...
2
Определите в приведенном ниже списке не менее четырех суждений характеризующих...
2
var
a: integer;
b: integer;
c: integer;
begin
readln(a,b,c);
writeln (a+b+c)
end.
Объяснение: