tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу,проверяющую,является
Составьте программу,проверяющую,является ли введенный с клавиатуры символ буквой латинского алфавита.
serob1223
2 02.07.2019 00:00
3
Ответы
Qweyudbdbf
02.10.2020 18:00
См. файл во вложении
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
bossnnn2001
30.09.2019 00:50
На вашем компьютере установлено 16 программ какое количество информации содержит сообщение о том что было запущено одно из них...
kozltanya2013
30.09.2019 00:50
На сервере time.vr находится файл doc.txt, доступ к которому осуществляется по протоколу ftp. фрагменты адреса данного файла закодированы буквами а,в, g (см. таблицу)....
mcfrank203
14.07.2019 01:00
C++ определить количество элементов последовательности натуральных чисел, кратных m и заключенных в промежутке от l до n. (массивы)...
TatarskayaGreckha
14.07.2019 00:50
С++ задан одномерный массив. нужно все элементы с четными индексами сдвинуть в начало массива, а нечетными в конец, сохраняя порядок следования....
Фарук11
14.07.2019 00:50
Найти произведение всех целых чисел от a до 20 (значение a вводится с клавиатуры: 1 =a = 20). на с++...
Dimoo9n
14.07.2019 00:40
6) определите, что будет напечатано в результате работы следующего фрагмента программы: var n, s: integer; begin s : = 0; for n: =4 to 13 do begin s : = s + 15; end; write(s)...
Rexmane
14.07.2019 00:40
Дима хотел послушать музыку на компьютере, для этого ему нужно было включить музыкальный файл белые_розы.mp3. он начал работу с каталога с: \музыка\хиты. сначала он спустился...
miroonchickk
14.07.2019 00:40
Исправить код так, что бы массив а, заполнялся рандомно. var a: array[1..100,1..100] of integer; c: array[1..20,1..20] of real; b: array[1..20,1..20] of real; i,j,n,k:...
gladkova2002d
14.07.2019 00:30
1)определить мощность алфавита с которого записано сообщение из 4096 символов объёмом 1/512 мбайт 2)перевести число 0,347 в восьмеричную систему...
yaltalove67
14.07.2019 00:20
1. установите соответствие между назначениями аппаратных средств и их названиями: а) устройства ввода данных б) устройства внутренней памяти в) устройства вывода данных...
Популярные вопросы
Стоимость билета с подарком на новогодний спектакль в музыкальный театр...
1
Решением какого неравенства является x=4 1)-3x 0 2)1-2x 2-x 3)3x-2...
1
Вычислить наиболее простым х77,7-4,54х7,7+7,46х77,7-7,46х7,7...
2
3тракториста вспашут поле за 6 дней. первый тракторист вспашет это...
1
Характеристика самарского промышленного узла. 1. состав 2. эгп 3. природно-ресурсная...
2
Раз берите по составу слова пропитанная полынным длинная впереди расстилалось...
3
Назовите 5 металлов самых распространенных в земной коре. где они применяются...
3
По технологии. кулинария. обоснование выбранной...
1
С1 согласны ли вы с мнением д.с лихачёва. свой ответ аргументируйте.опираясь...
2
Шесть человек обменялись (каждый с каждым) запиши число...
1