Составьте программу подсчета гласных букв во введенной строке
"беларусь"​

макспростомакс1 макспростомакс1    3   30.10.2019 16:47    3

Ответы
говешка123 говешка123  10.10.2020 10:20

На каком ЯП?

Если на Python, то вот (если неправильно отображается, то https://pastebin.com/Maa2mSYn):

VOWELS = "аоэиуыеёюяАОЭИУЫЕЁЮЯ"

word = input("Введите слово:")

count = 0

for char in word:

   if char in VOWELS:

       count += 1

print(count)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика