Составьте программу(Pascal), выводящую на экран квадраты чисел от 10 до 20 ОЧЕНЬ


Составьте программу(Pascal), выводящую на экран квадраты чисел от 10 до 20 ОЧЕНЬ

Аббос1111 Аббос1111    2   12.05.2021 00:54    58

Ответы
rasukka rasukka  11.06.2021 00:57

var i:integer;

begin

for i:=10 to 20 do writeln(i*i);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика