tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу
Составьте программу нахождения значения выражений y=5x+4 при x=2
elinochek1
3 04.02.2021 13:15
3
Ответы
Нонэйм2
06.03.2021 13:15
x = 2
y = 5*x+4
print(y)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
133fdsf7za
05.06.2019 20:53
Завтра экзамен . выполнить перевод числа: f109b’16 → x’8 (‘ то индекс)...
2727472927у
05.06.2019 20:51
Python . дан ряд чисел в питоне {1,3,5,7,9}, надо найти наименьшее и вывести на экран....
JohnSto
05.06.2019 20:48
Назовем последовательность чисел последовательностью k-боначчи, если каждый элемент этой последовательности является суммой k предыдущих членов последовательности. в частности,...
dima012002
05.06.2019 20:42
Язык си, объясните подробно каждое действие в printf int main() { unsigned int a = 23, b = 0x7a; printf( %-7o | %7d | %-#07x | %d\n , a, ~b, a^b, a& b); system( pause );...
layonel911
20.05.2020 06:02
Для чего предназначен процессор А ДЛЯ ВЫЧИСЛЕНИЯ И ОБРОБОТКИ ИНФОРМАЦИИ Б ДЛЯ ВЫЧИСЛЕНИЯ И ОБРАБОТКИ ИНФОРМАЦИИ Ц ДЛЯ УПРОВЛЕНИЕМ И РОБОТОЙ КОМПЬЮТЕРА Д ДЛЯ ОБРОБОТКИ ИНФОРМАЦИИ...
lep111
07.03.2021 21:05
Запиши смешанное число в виде неправильной дроби 2целых 6,9...
лольтоаш
07.03.2021 21:05
Рассчитать эквивалентное сопротивление цепей 1, 2 и 3. Рассчитать схему 4 методом эквивалентных преобразований....
Дина19986
07.03.2021 21:05
Твір-розум Що таке щастя? (за повістю Сліпий Музикант)...
Ania07
07.03.2021 21:05
Какую массу раствора азотной кислоты с массовой долей HNO3, равной 54%, можно получить из 8 кг азота, если потери состовляют 10%?...
Lenin227
07.03.2021 21:05
Оксиды. Вариант 1. 1. Формулы только оксидов приведены в ряду: 1) H2SO4, СаО, CuCl22) Na2CO3, Na2O, N2O5 3) Р2О5, BaO, SO3 4) NaOH, Na2O, Cu(OH)22.Формуле СuO соответствует...
Популярные вопросы
Разделить ( не только ответ ну и как разделили) 66: 6/11= /-дробь...
3
7т=_кг 7 т = _ц 8км=_м 8км=_дм 6км(в квадрате)=_м (в квадрате) 6м (в квадрате)=_дм(в...
3
Ханс кристиан андерсен - соловей ответить на вопросы : _( (( 1. примеры того,как...
1
One saturday evening it was very cold and rainy. we stayed at home. my mum...
2
Для первоклассника: составить предложение со словом род...
3
Сколько рублей мама сдачи должна получить мама с 200руб если она купила 2...
2
Что является рецептором? а)ухо, б)клетка с окончанием центростремительного...
3
Решите . найдите наименьшие значение функции y=4х^2-10x+25/x на отрезке [1,4]...
2
§41. таблицы и массивы. вопрос для тех же исходных данных,что рассматриваются...
2
Встаде 45 белых коров это на 23 больше чем черных. сколько всего в стаде...
2
x = 2
y = 5*x+4
print(y)