tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу
Составьте программу нахождения суммы чисел третьего десятка( паскаль)
linakn14
3 10.08.2019 13:50
2
Ответы
Anonim654321
02.08.2020 12:46
Var
i, s: integer;
begin
s := 0;
for i := 30 to 39 do
s := s + i;
writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Mysicista
09.06.2021 10:56
PYTHON. Вводится список целых чисел в одной строке через пробел. Напечатайте количество элементов, которые являются по значению крупнее обоих их соседей. Первый и последний элементы...
gulnazira2005
09.06.2021 10:38
Перед ким стоїть завдання: досягнути відображення браузером сайту у відповідності до запропонованого макету: а) веб дизайнер б) веб менеджерв) веб розробник...
icon21
09.06.2021 10:38
ИНФОРМАТИКА 1. Перенесите блоки в соответствующие столбцы. Соотнести логические переменные (пронумерованные предложения ниже) с их значениями, если известно, чему равны логические...
youtubeadamchuk
04.08.2019 02:10
Сколько времени будут печататься 37 листов курсового проекта если 1 страница содержит 50 строк по 36 символов и скорость печати принтера составляет 1.18 кб/сек. определить тип принтера....
mykolivannp085fw
04.08.2019 02:10
Размер резервного файла на диске составляет 113 мб. сколько шпаргалок можно поместить в такой файл, если средняя шпаргалка составляет 2 страницы, по 25 строк, в строке 60 символов....
Luda11058
10.06.2019 07:10
Свойства,действие,поведение,состояние объекта? 7 букв...
vovachetaikin86
21.01.2022 09:16
3. Уточните, каков каков объём опера к которому вы имеете доступ страниц текста можно размести тера (на странице размещается каждой строке, а для хранени , 8 бит)? Какой была бы...
Kotyaty
21.01.2022 09:15
, НУЖНО СОСТАВИТЬ БЛОК СХЕМУУУ...
tumoannasehko
21.01.2022 09:04
Как разшифровать ети цифри 15-23-10 30-26-14-26, 2-30-26-12-6 27-26-27-11-29-30-7 25-11 29-23-16-15-31-9-4-20-21 31-28-26-13-16-25-7, 13-11-24 25-16-26-12-33-26-15-20-24-26 28-16-3-20-30-7...
atom33
22.04.2021 15:23
Найти ошибки в этой игре https://previews.customer.envatousercontent.com/files/302627045/index.html...
Популярные вопросы
Назовите страны основных крупных регионов евразии, названные в программе их столицы...
1
Напишите сочинения из(10-15)предложений на тему: мой идеальный день! я , что если...
3
Велосипедист проехал 20 км со скоростью 10 км /ч и 15 км со скоростью 5 км/ч найдите...
2
Выпиши слова, в котором все согласные мама сварила малиновый джем. лена пьет земляничный...
2
30 слів з апострофом і 30 слів з м яким знаком...
2
Достатопремичательность захаровсково роёна...
2
Где распологалось туровское княжество...
2
Вдоль берегов америки проходит перуанское течение. его воды более богаты рыбой,...
3
15 и отмечу как лучший ответ, если ! нельзя использовать онлайн переводчик, там...
3
Давление газа.объяснение давления газа на основе представлений о строении вещества.передача...
1
i, s: integer;
begin
s := 0;
for i := 30 to 39 do
s := s + i;
writeln(s);
end.