tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу на
Составьте программу на c#sharp – временной интервал. заданы моменты начала и конца некоторого промежутка времени в часах и минутах (в пределах одних суток). найти продолжительность этого промежутка в тех же единицах измерения.
romanenckoalia
2 29.11.2019 11:39
6
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
PolinaRyan
24.12.2021 16:39
Укажите строку(-и), в которой(-ых) присутствует(-ют) ошибка(-и). ответ введите в числовом виде, без пробелов, по возрастанию....
regina290402
24.12.2021 16:57
Из школы вышли пятеро учеников Аня Гоша Тимофей Кирилл и Соня. Тимофей идёт впереди Сони, Кирилл впереди Ани Гоша впереди Тимофея. В каком порядке идут ребята...
диментор
19.12.2019 11:26
Преобразовать массив по правилу: x(k)=max(x( =i =k (fortran)...
neznalomka
19.12.2019 11:26
10. постройте пистограмогу по заданной таблице среднемесячного количества осадков за го| место: гистограммысреднемесячноеколичествоосадков 38 годмесяцыосадки, арезаг-- рель(cel:...
SophiaB
19.12.2019 11:29
Устройство вывода -рлпроаетготиофсь из этих букв что то там есть...
друг32
13.07.2019 02:20
Автомат получает на вход четырёхзначное десятичное число . по полученному числу строится новое десятичное число по следующий правилам . 1. вычисляются два числа - сумма двух...
Akikora
19.05.2020 18:55
Program pr1;var a, b, ca,b,c : real;begin\quadwriteln( Введи границы отрезка );\quadreadln(a, ba,b );\quadwriteln( Введи точку отрезка );\quadreadln(cc );\quadif (c-a=b-cc−a=b−c...
Xanuzbek
19.05.2020 18:55
3. Який алгоритм називають алгоритмом із повторенням (або із циклом)....
сашп17
23.04.2020 11:13
ТЕХНОЛОГИЯ. Необходимо сделать эскиз вашего проектного изделия...
Nastykaramova
23.04.2020 11:13
Найдите число протонов, нейтронов, нуклонов в трех изотопах магния магний 12 (внизу) 24 ( вверху) магний 12(внизу) 25 (вверху) магний 12 (внизу) 26 (вверху) БУДУ ВАМ БЛАГОДАРЕН...
Популярные вопросы
-7/10*(0,6x+2/5)+0,3(3/5x+0,4)=0...
2
Определить начальную скорость тела,если оно в течении 10 с достигло скорости...
2
Рассчитать по нелинейному методу (используя норму отчислений на 1000 км...
3
Звезда, кульминировала в Москве (λ=+37°) в 19ч 38мин. Через какое минимальное...
2
Сделать презинтацию нужно про Австралию ....
3
Постройте график функции y=x^2-4x+4 556...
2
Здравствуйте , задание в файле. Желательно с объяснением, была бы очень...
1
кто нибудь с высшей математикой >...
1
Решите эти два примера, не могу осилить их....
1
Назовите осадочные виды горных пород...
2