tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу на алгоритмическом
Составьте программу на алгоритмическом языке которая будет вести беседу с пользователем
ELINA98736
3 07.10.2019 10:50
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
морган3
12.05.2020 13:51
Запиши команды для исполнителя Чертёжник, чтобы можно было изобразить замкнутую геометрическую фигуру, положение вершин которой на координатной плоскости определяется парами...
doganbcat999
12.05.2020 13:52
Минимальный элемент одномерного массива A заменить на третий отрицательный элемент. Третий отрицательный искать от минимального элемента...
stich2095
12.05.2020 13:52
перевести код с Pascal в Python.Очень нужно var n:longint; c,s,k:byte; begin read(n); k:=0; s:=0; repeat c:= n mod 10; k:=k+1; s:=s+c; n:=n div 10; until n=0; writeln( k,...
шаядпчдчр
16.04.2020 10:11
с информатикой. Нужно написать программу и блок схему Буду очень благодарен...
Ahha118
27.04.2020 14:35
Таблица степеней двойки, которая показывает, сколько информации можно закодировать с бит. Заполни таблицу.: i N=2i 3 8...
Usoll
27.04.2020 15:11
От чего зависит качество звука? 1) частоты дискретизации 2) от размера жёсткого диска 3) разрядности 4) частоты обновления экрана...
BOULEVARDDEPO111
27.04.2020 15:10
Який загальний вигляд команди циклу з лічильником?...
tatiana260378
27.04.2020 15:10
Как определить надежность сайта?...
аня2939
14.02.2021 12:26
Основной системой счисления в компьютере является?...
bkonok832
14.02.2021 12:26
При решении какого типа задач необходимо использовать циклические операторы?...
Популярные вопросы
На школьной географической площадке приборы для метео наблюдений занимают...
3
Найдите градусную меру угла, 0,82 величины которого равны 123°....
3
Автобус маршрут за 6,25 ч, двигаясь 0,4 этого времени со скоростью 51,4...
1
В новогодний подарок положили поровну шоколадных конфет и ириса, а карамели...
1
1 ч 30 мин к двум суткам; 2) 36 ч к одной календарной неделе; 3) числа...
2
Имеется 12 одинаковых по виду монет, среди которых одна фальшивая (она...
2
Найдите смежные углы, если один из них равен 0,2 другого....
2
Все задания самостоятельной работы Саша выполнила за 12 мин, что составило...
3
На отрезке длиной 12,8 см отметьте точку, чтобы получилось два отрезка,...
1
Найдите длину ломаной, если она состоит из двух звеньев, причем одно...
3