Составьте программу, которая запрашивает количество повторений N и выводит на экран заданное количество слов "Привет!"
Тема:Программирование циклических алгоритмов 8 класс

romanchukana romanchukana    1   07.05.2020 10:49    2

Ответы
Mj3589 Mj3589  07.05.2020 11:30

//Pascal

var

n, i: integer;

begin

write('Введите n: '); readln(n);

for i := 1 to n do

writeln('Привет');

readln;

end.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика