Составьте программу,которая задаёт : "в каком году был основан город минск ( например , в 1067 г.,в 993 г., либо в 1147 " в случае верного ответа программа должна сообщить "верно" , в противном случае - "вы ошиблись".

mariyer mariyer    3   05.09.2019 02:30    2

Ответы
vkd006 vkd006  06.10.2020 18:27

var

a: integer;


begin

writeln('В каком году был основан город Минск?');

writeln('1) 1067');

writeln('2) 993');

writeln('3) 1147');

readln(a);

if a = 1 then writeln('Верно')

else writeln('Вы ошиблись');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика