tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составте программу которая
Составте программу которая выводит на экран ваш адрес и номер телефона )) нада зарание
одногоВоло
1 29.05.2019 05:20
1
Ответы
172839465
27.06.2020 11:55
Program adres;
begin
writeln ('мой адрес: здесь пиши свой адрес');
writeln ('мой телефон: 8 888 88 88');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
cerkasovae50
09.11.2020 16:29
5516,10101102,1248 Среди приведённых ниже трёх чисел, записанных в различных системах счисления, найдите минимальное и запишите его в ответе в десятичной системе счисления....
HarryPotter2015
09.11.2020 16:25
1000010112-528+3916 Найдите значение выражения. ответ запишите в десятичной системе счисления....
f2a5p4
20.04.2020 20:24
ОБЯЗАТЕЛЬНО КУМИР, Составьте программу рисования фигуры, изображенной на рисунке, таким образом, чтобы во время рисования перо не отрывалось от бумаги, и ни одна линия...
nomar
20.04.2020 20:24
Даны переменные Z V X. Определить сколько и какие из переменных являются четными числамив vba exс написать код!!...
У4еник738
20.04.2020 20:25
1. Объясните, чем отличаются следующие фрагменты программ: if a b: a = b a = c и if a b: a = b else: a = c Приведите примеры исходных данных, для которых результаты выполнения...
Chopykoe
20.04.2020 20:25
ответы: салатовый; желтый; ярко-малиновый; ярко-розовый ОЧЕНЬ...
andreykolomoytsev
20.04.2020 20:26
Для хранения текста произвольной длины в таблице базы данных должно быть создано поле следующего типа: 1. Memo 2. Логический 3. OLE 4. Текстовый...
yibiuninmk
20.04.2020 20:27
Баба-яга решила заколдовать Кощея Бессмертного и поставила варится зелье. По рецепту оно должно кипеть ровно 1313 минут.Когда нужно снять зелье с огня, если в момент...
daruapolo
20.04.2020 20:27
напишите словесный линейный алгоритм (не более чем на 10 шагов)...
foton228
20.04.2020 20:27
введите число - номер месяца (любого) и определите сколько дней в этом месяце....
Популярные вопросы
Сколько процентов составляет число 0,02 от своего квадрата...
3
Функция задана формулой y=2x-8 1)найдите значение функции, если значение...
3
Перевести слова a pen,a bee,a bone,a hen,a kite,hot...
3
Найдите длину окружности радиус который равен 5 см число \pi округлите...
3
Продолжения зима, голодное и холодное 2 клас...
2
Спиши текст найди в каждом передложен скаазуемое...
2
Сторона ав треугольника авс равна 17см,сторона ас вдвое больше стороны...
2
Из пункта а и б одновременно навстречу друг другу выехали два велосипедиста...
1
Какую окраску имеют листья деревьяв и кустов...
1
Нужно написать статью на подобе этой только по зелёный цвет. в общем,...
2
begin
writeln ('мой адрес: здесь пиши свой адрес');
writeln ('мой телефон: 8 888 88 88');
end.