Составьте программу, которая выводит на экран натуральные числа от n до m в строку через точку с запятой (n> m)

Ekirakosyan12 Ekirakosyan12    2   05.07.2019 09:50    9

Ответы
vlastovskii vlastovskii  28.07.2020 21:25
Var
   n,m:integer;
     begin
     write('n:=');
        readln(n);
     write('m:=');
         readln(m);
         for n:=n downto m do
            write(n,';');
     end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика