tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу, которая
Составьте программу, которая выводит на экран монитора сведения о названии и авторе программы: паскаль * программа * * вычисления суммы чисел * * автор: петров в.и. *
13372225
2 29.05.2019 13:01
2
Ответы
mashadadihf
28.06.2020 15:12
Program ekran;
Begin
WriteLn(' ');
WriteLn('');
WriteLn(' * Программа *');
WriteLn('');
WriteLn(' * Вычисления суммы цифр *');
WriteLn('');
WriteLn(' * Автор: Петров В.И. *');
WriteLn('*');
WriteLn(' ');
WriteLn('');
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Атэва
18.05.2020 22:15
Выбери визуальные HTML-редакторы.Web CreatorNote TabWeb Development StudioWeb Site X5HtmlDocEdit...
Zara2217
18.05.2020 22:24
For i in range (k,n,m)яку виконує команду?...
Maximoniko
20.04.2021 20:17
Пятеро одноклассников-аня, Саша, лена, Вася и Миша стали победителями школьных олимпиад по истории математике информатике литературе и географии известно что первое...
annvs1
20.04.2021 20:18
Разработать программу в которой сначала необходимо ввести размер одномерного массива после чего массив заполняется случайными числами и сортируется методом пузырька...
Lololox222
08.04.2020 07:28
Скиньте сделанное задание в расширение doc...
Alisascol
08.04.2020 07:29
Уровень - Знание и пониманиеСравните две команды, с которых можно onнизовать цикл в программной среде Scratch. Для сравнениедвух команд примените схемы алгоритмов...
kitikdasa33
08.04.2020 07:29
Запиши математическое выражение (2+t)2 на языке Паскаль Пример записи ответа: __(__ __t) Чем быстрее тем лучше, зарание...
sashachernov1
06.05.2021 21:09
Напишіть програму, яка б виконувала переклад одиниць вимірювання. За основу можете взяти код, наведений на уроці. В програмі повинні бути: 1. Введення значення – функція...
snoman
06.05.2021 21:10
Write a Python program to write a list content to a file. (Работа с файлами) Хелп...
vikap888
06.05.2021 21:12
написать три программы: одна с for, вторая с while, третья с repeat для вывода на экран чисел в четвёртой степени от A до B, которые ввёл пользователь.паскаль...
Популярные вопросы
какую силу нужно приложить к стеклянному шару объёмом 160 дм^3...
2
Өзін өзі тану 7 сынып 7 тапсырма жауаптары 77 бет ...
3
Запишите в виде произведения: 1-2cos(a)+cos(2a)...
1
Сделай конспект о Л Н толстой...
3
Пользователь вводит число. как определить, является ли оно четным...
3
В ходе Ледового побоища 1242 года 1. потерпели поражение рыцари-крестоносцы...
3
325 Прочитайте. Визначте означення однорідні та неоднорідні, по-ясніть...
2
решить ответ сделаю лучшим))...
2
Прочитайте текст вашого ровесника. Визначте, які помилки з погляду...
3
Пройдите тест по информатике Вот ссылка: https://kpolyakov.spb.ru/school/test8a/29x.htm...
3
Begin
WriteLn(' ');
WriteLn('');
WriteLn(' * Программа *');
WriteLn('');
WriteLn(' * Вычисления суммы цифр *');
WriteLn('');
WriteLn(' * Автор: Петров В.И. *');
WriteLn('*');
WriteLn(' ');
WriteLn('');
End.