Составьте программу, которая выводит на экран четные числа от 10 до 20, по одному числу в строке. язык программирования paskalabc

tanshka tanshka    3   06.08.2019 20:10    4

Ответы
catcot1 catcot1  04.10.2020 01:41
Program vivod;
Var i: integer; 
Begin   
   for i:=10 to 20 do  
   if i mod 2=0 then  
   writeln(i); 
End.
Составьте программу, которая выводит на экран четные числа от 10 до 20, по одному числу в строке. яз
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика