Составьте программу, которая выводит целую часть от деления целого числа на m на 6, если оно кратно 6

karipovilna karipovilna    3   06.09.2019 08:00    2

Ответы
333050708 333050708  01.09.2020 09:17
Var
    m : integer;
begin
    readln(m);
    if m mod 6 = 0 then
        writeln(m div 6)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика