Составьте программу которая вычислит сколько часов дней лет вы потратили на выполнение 9 лет учебы при условии что в учебном году 34 недели вы учитесь 6 дней в нкделю и кваждый день затрачивается на выполнении в сркднем 2 часа паскаль составить

Anastasia1tsv Anastasia1tsv    2   25.07.2019 14:50    0

Ответы
мистертомат мистертомат  03.10.2020 12:41
Begin
  writeln(9*34*6*2, ' часов');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика