Составьте программу , которая сообщает , можно ли разделить поровну между двумя друзьями n конфет,выводя на экран соответствующее сообщение "да " либо "нет"! до !

Котэ112шк Котэ112шк    2   13.03.2019 02:20    56

Ответы
VaDerSs VaDerSs  25.05.2020 03:17

program zadacha;
var
n:integer;
begin
read(n);
if n mod 2=1 then
write('Нет')
else
write('Да')
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика