Составьте программу которая по заданному a исследует корни ax=5 и выводит на экран значения вычесленного корня либо сообщения ''корней нет''

ElzaMi13 ElzaMi13    2   06.09.2019 06:20    0

Ответы
fefilovanastyaa fefilovanastyaa  01.09.2020 09:16
Uses crt; a,b : integer; Begin Write ('Введите a:'); Readln(a); If (a=0) then writeln('Корней нет') Else writeln ('x равен ',14/a); End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика