Составьте программу, которая печатает в первой строке знак &, во второй – повтор через два пробела '& &', в третьей - '& & &', ..., в строке с номером 9 - 9 pаз & через пробел. Печать строки оформить через процедуру. Число строк вводить с клавиатуры. Текст Вашей программы сохранить в файл PascalABC.net. Прикрепить файл программы к этому заданию. После begin основной программы написать что делает эта программа writeln('Программа печает(выводит на экран)...(заполнить) ');

1970даша 1970даша    2   27.04.2020 15:22    2

Другие вопросы по теме Информатика