Составьте программу, которая печатает в первой строке одну первую букву Вашего имени, во второй – две первые буквы, в третьей -3, ..., в строке с номером m - m первых букв.

Печать строки оформить через процедуру. Число строк вводить с клавиатуры.

Текст Вашей программы сохранить в файл PascalABC.net. Прикрепить файл программы к этому заданию.

После begin основной программы написать что делает эта программа writeln('Программа печает(выводит на экран)...(заполнить) ');

Решите это я не силен в информатике, учитель душит

sashawinner13 sashawinner13    2   21.04.2020 13:25    7

Ответы
roma1xayatov roma1xayatov  13.10.2020 14:19

просто найди в программе ответ

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика