tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу,которая
Составьте программу,которая определяет является ли введенное целое число нечетным двузначным.
элина332
2 06.09.2019 06:40
7
Ответы
deniscv0808
06.10.2020 20:49
Input A / вводим число с клавиатурыif A/2 then B = "четное" else B = "нечетное" / если А делится на 2, то чет, иначе нечет.print A" - "B / печать А - чет или нечет.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ahmedova3
08.12.2020 18:02
Дан класс, в котором учится n человек. Урок физкультуры. Для игры в футбол нужно выбрать 2 команды по 11 человек. Сколько вариантов выбрать эти команды?...
Катя20030000
08.12.2020 18:05
ПОДАЛУЙСТА, ОЧЕНЬ НАДО! Подумай и запиши свое мнение, почему Бейсик и Паскаль использовали в 1970-х годах для учебных целей. Напиши сообщение объемом в 50-100 слов....
fertnyhaw
18.12.2020 16:20
Блок- Схемы. Выполнить ручную трассировку и определить результат выполнения алгоритма...
asyazakharchenko3011
18.12.2020 16:19
1. Запишите формулу для вычисления данного запроса в соответствии со стандартами работы программы MS EXCEL 1)корень пятой степени из 32 плюс 1009 2. выполнить перевод из заданной...
Agetnor
18.12.2020 16:18
с информатикой Заданы функции y=2x+4 и y= -2x+2 постройте графики этих функций и найдите точки пересечения .Выполнить в EXCEL.Запишите термин прикладных задач...
Bastricov
29.10.2020 15:46
что не так с кодом? Напишите программу, которая находит большее число из двух вводимых static void Main(string[] args) { int a, b, max; Console.WriteLine( Введите первое число:...
Makich4
29.10.2020 15:46
Своя игра. Урок 3 Изучи предложенный программный код и определи верный результат еговыполнения.Когданажатперейти вх-100 у.остереть всеустановить для пера ЦветАустановить размер...
помоги1361
29.10.2020 15:46
Постройте 2 пространственные фигуры в pascal abc...
шалабам
05.08.2019 18:00
Найти сумму чисел 378 и 648 в восьмеричной системе счисления....
odarka1596
05.08.2019 18:00
30 составте таблицей ! оля таня юля ира варили.варенье. две девочки варили из смородины две из крыжовник. таня ира варили варенье из разных ягод. ира и оля тоже варили варенье...
Популярные вопросы
Задача. Площа рівностороннього трикутника дорівнює 27√3 см². Обчислити радіус...
2
Кратное содержание сказки Сыновья Нуржана...
2
Могут ли игры заменить сказки Сочинение. Можно говорить про разные игры и...
1
Укажите ряд, во всех словах которого пропущена буква о . чуж..му, саранч..вый,...
2
Опредилить используя картосхемы и карты атласа, административно территориальное...
2
, нужно написать сочинение про любой праздник на 60-100 слов...
1
сделать таблицу по географии...
3
За Т.Безу доведіть, що многочлена А(х) ділиться націло на многочлен В(х),...
3
3. Антрополог сделал реконструкцию по черепу женщины периода андроновской...
3
Тестовые задания по географии 8 класс 1.Одна из самых крупных горных систем...
3