tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу для
Составьте программу для вычисления величины работы,совершенной при равномерном подъёме груза массой M кг на высоту H метров. Ускорение свободного падения описать как константу G = 9,81.
terehovakira
1 21.04.2020 08:27
23
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
veragusak1994
02.09.2019 03:20
Какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 4 раза? i = ; while ( i = 0 ) { printf( ! \n ); i--; }...
AlexisA031117
02.09.2019 03:20
Перечислите и охарактеризуйте команды dos для работы с каталогами и файлами...
Настенька192002
16.02.2021 13:43
Для хранения в информационной системе документы сканируются с разрешением 600 ppi и цветовой системой, содержащей 224 = 16 777 216 цветов. Методы сжатия изображений не используются....
динозаурус
16.02.2021 13:42
Выбери арифметические операции и функции для определения степениЧислаВерных ответов: 2abs(-4)pow(4,2)4*24*+2 ср ...
Keklo12
09.12.2021 13:37
Твір есе на тему як я буду оцінювати учнів на уроках інформатики...
Dasěuke345
16.12.2020 00:12
Нужна ваша с программированием Нужно составить блок схему для программы произведения нечетных чисел, меньших 16. Сама программа: #include stdio.h #include conio.h #include...
vikakocherzhuk
16.12.2020 00:14
Напишите программу, которая в последовательности натуральных чисел определяет максимальное число, кратное 6. Программа получает на вход количество чисел в последовательности,...
lyubimov20051
18.06.2019 04:40
Выбрать наибольшее из трех заданных чисел....
liyakhakimova
18.06.2019 04:40
Какую букву заменить в словах: соки уха туча баки чтоб получилось название города...
avomilag95
28.07.2019 00:30
Перевести числа 20 , 100, 333 из десятичной сс в двоичную и восьмеричную сс....
Популярные вопросы
Над каждым прилагательным подписать его разряд, выполнить морфемный разбор....
2
Орнектин манин тап 57+(18+6):4...
3
Массасы 0,5кг тас Жер бетинен6м/с жылдамдыкпен лактырылады.Тастын кинетикалык...
3
Ана Бейнесiн оленды сипаттап жазу....
2
Выберите параллельные и перпендикулярные прямые, Сделайте чертеж...
3
Шеңберге іштей сызылған дұрыс алтыбұрыштың периметрі 36см-ге тең. Осы шеңберге...
1
Точка С- середина отрезка АВ , точка М делит отрезок АВ в отношении3:1,...
1
3. Приведи 3 примера ненаследственных признаков / / *...
2
РЕБЯТ ЭТО Я МОЛЮ ВАС ИМЕННО ТАМ ГДЕ Қамтылған мәселелер: В долгу не останусь...
1
WritingTask 2. Write down agree or disagree with the statements about mylubSmoking...
1