tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу для вычисления
Составьте программу для вычисления количества километров к, которое содержится в х милях (1 миля = 1,60935 км). количество миль вводится с клавиатуры
rrrrrrrrrrrrrrrrt
2 05.08.2019 03:20
4
Ответы
alexandrsub67p08sqm
03.10.2020 22:53
#include<stdio.h>
#include<iostream>
using namespace std;
int main(){
int x;
cin>>x;
cout<<x*1,60935;
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
polina4281
07.05.2020 22:33
Олена БурлакаCECBITHETopik-Topin Ykpau.грований курс)...
МозгиДемона
15.04.2021 08:25
Составьте блок-схему для определения количества цифр в записи произвольного натурального числа....
настякотик13
15.04.2021 08:30
размер экрана 640 на 480 точек количество цветов в палитре 256 Найдите необходимый объём видеопамяти в килобайтах...
Krolya1999
21.06.2019 11:50
Что такое вершины и что такое рёбра...
osmyhinaozd6ev
23.09.2019 18:34
Кто пес неголапр горапен иролшенгапрол...
Игорь5002
16.04.2021 15:45
Написати програму в python, щоб зі слів вистроїлась така пірамідка. @@ @@ @ @@ @ @ @@ @ @ @ @...
yuliabler
08.04.2020 13:37
Надо вставить слова в текст...
Princess05082006
08.04.2020 13:37
ответьте хоть на 1 задание 1. Перетворіть схему на рівняння реакції та позначте коефіцієнт перед формулою води: _C6H6+_O2=_H2O+_CO2 а.6; б.9; в.12; г.15 2. Допишіть схеми реакцій,...
dovlarisa
08.04.2020 13:37
Найдите расстояние от точки B до прямой AC. угол А является прямым. BC=29 AB=20 AC=21...
GgWp2213
08.04.2020 13:37
Реши задачу. В магазин завезли 896 кг кабачков. Первый покупатель взял для засолки 9% от всех кабачков, а второй — 14% от всех кабачков. Сколько килограммов кабачков купил каждый...
Популярные вопросы
Нужно решить номера 6,7,8на странице 16 и на странице 17 номера 1,3. 20...
3
Дано: abcd-прямокутник. кути bac=55°.знайти: кути acd?...
2
Дсв.в партии 18 обуви ,среди которых 3 пары имеют скрытый дефект ,для контроля...
2
Почему фальшивомонетчики преследуются по закону? как изменился бы уровень цен в...
2
Какой президент сша запомнился и почему?...
1
1) раскройте скобки и подобные слагаемые: -3×(2х-1)+2×(7+3х) 2) решите уравнение:...
3
Сколькими могут распределится призовые места среди 7 команд?...
2
Ширина прямоугольника равна 6 см что составляет 70% его длины найдите площадь прямоугольника...
2
Вкажіть тип розвитку організму тварин при якому наявна стадія личинки...
3
Напишите вывод тема влияние человека на раст и жив мир 30 б...
3
#include<iostream>
using namespace std;
int main(){
int x;
cin>>x;
cout<<x*1,60935;
return 0;
}