Составьте программу для решения . на банковском счете в начале месяца находилась сумма l тыс. рублей, а в конце увеличилось до f тыс. рублей. составить программу вычисления, на сколько тыс. рублей изменилась сумма на счете.

perov200 perov200    1   31.05.2019 08:20    8

Ответы
margo344 margo344  01.07.2020 20:45
VAR L, F : REAL;
BEGIN
WRITELN('Введите сумму на начало месяца');
READ(L);
WRITELN('Введите сумму на конец месяца');
READ(F);
WRITE('Сумма изменилась на ', F-L);
END.
Это пример на Pascal.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика