Составьте программу для подсчёта суммы квадратов чисел от 5 до 10 на паскале!

vgubajdullin vgubajdullin    3   24.09.2019 00:00    11

Ответы
Gowher20061 Gowher20061  27.08.2020 06:28
Var i,sum: integer;
begin
sum:=0;
for i:=5 to 10 do
begin
sum:=(i*i)+sum;
end;
writeln('Сумма: ',sum);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика