tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу для
Составьте программу для нахождения скорости v, если известно расстояние s и время t.
KseniaFlowers
1 11.03.2019 15:40
3
Ответы
MrЕвгений228
24.05.2020 21:41
program Znanija;
var V,S,T:integer;
begin
read(S,T);
v=S/T;
write(V);
end.
для удобства соыетую юзесы)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Rokwe
03.08.2019 10:40
Всистеме счисления с некоторым основанием q число 17 записывается в виде 101.укажите это основание. 12...
VaDerSs
22.04.2021 13:19
Изучи предложенное изображение и определи назначение уровней. ?хАбзацОтступы и интервалыПоложение на страницеОбщиеВыравнивание: По ширинеуровень: Основной текстОсновной...
Aloha44
25.11.2020 12:02
1.Когда применяется общий формат? 2. Как поменять формат данных?3. Что такое формула в Excel? Как записать формулу?...
boss23242
13.04.2021 12:15
Памагите Прога 3. Скласти програму введення значення температури повітря t і виведення тексту. “Гарна погода, це ж літо!”, якщо t 25 градусів за Цельсієм «На вулиці...
sonia81
13.04.2021 12:15
Var arr: array[1..4] of real;n: integer;sum, op: real;i: integer;beginfor i:= 1 to 4 doarr[i]=i+ 3;Sumfor i : = 1 to 4 dosum := sum + arr[i].;op := 1;for i:=1 to 4...
Инна0794
13.04.2021 12:15
А)Прочитай текст: А Машенька из короба: Вижу,вижу! Не садись на пенёк, Не ешь пирожок! Неси бабушке, Неси дедушке! Вспомни из какой сказки этот фрагмент, и заполни...
NASTEN111
13.04.2021 12:17
Практична робота №6. Складання та виконання проектів з використанням циклів з лічильником. Цикл з передумовою Завдання 1. «Складання та виконання проектів з використанням...
DamirLike
04.08.2019 05:40
Сколько секунд потребуется для передачи сообщения объемом 225 кбайт со скоростью 14 400 бит/с?...
Yulia2107
04.08.2019 05:30
Возможные значения оперативной памяти и !...
helppppme
22.10.2020 11:18
Сколько энергии выделиться при сгорании 25 кг природного газа?...
Популярные вопросы
Сколько чисел стоит в натуральном ряду между числам 1) 13 и28 2)...
1
Примеры 145+567+890+56+23+345+67+89+1000...
3
Напишите сочинение мой самый лучший день 3 абзаца летние каникулы...
2
Решите . полное решение . вот текст: вычислить массу оксида кремния...
3
Сочинение на украинском языке) на тему: 19 века)...
2
Напиши рассказ об барсуку со шармом на носу...
2
Вчетверг в мастерской сделали 16 скамеек, а в пятницу сделали на...
2
Аыпишите столбиками однокоренные слова.слизал.слезал.лижет...
3
Згадайте будову й принцип дії рідинного термометра та поясніть,...
2
Корень учения горек да плод его сладок повторенье мать учения ученье...
1
program Znanija;
var V,S,T:integer;
begin
read(S,T);
v=S/T;
write(V);
end.
для удобства соыетую юзесы)