Составьте программу для нахождения куба числа если оно положительное

Maika01 Maika01    2   04.09.2019 11:50    0

Ответы
dimon2512 dimon2512  06.10.2020 16:49
Program z8;  Var a:integer;Begin  write('Введите число - '); readln(a);    if (a > 0) then write('Число ',a,' в кубе - ',a*a*a)              else if (a < 0) then write('Вы ввели отрицательное число')                             else write('Вы ввели 0');  End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика