Составьте программу число жителей города - к тыс.человек. ежегодно население в нем увеличивается на 2%. составьте программу вычисления количества жителей города через год. значение переменной к ввести с клавиатуры.

iiiin iiiin    3   06.10.2019 08:41    10

Ответы
Limon4iK1000 Limon4iK1000  09.10.2020 23:15

С++

#include <iostream>

using namespace std;

int main(){

int k;

cin >> k;

double i = k + 0.02*k;

cout << i;

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика