tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить в паскале программу
Составить в паскале программу с циклом, чтобы 10 раз выводилось слово "".
daria151174
2 25.09.2019 19:40
1
Ответы
samolutchenckova
08.10.2020 19:18
PascalABC.NET 3.3.5, сборка 1662 от 29.04.2018
Внимание! Если программа не работает, обновите версию!
begin
loop 10 do
Writeln('Привет')
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
AA7777AA
07.02.2021 18:31
Нужно написать программы на Паскале и блок - схему составить нужно Все 2 задания нужно сделать...
lolipop123332
28.01.2021 08:41
нужно определить действие робота по коду...
isabaevisa
01.03.2019 13:40
1.с клавиатуры вводят слово и симвал.составьте программу ,которая а)проверяет,есть ли в этом слове данный симвал. б)определяет позицию данного символа. в)подсчитывает количество входов...
Gromozeka1
01.03.2019 13:40
1.с клавиатуры вводят слово и символ.составьте программу ,которая определяет позицию данного символа....
Antonio11111111
11.03.2021 16:41
Приложение изображения с воздуха в другие типы объектов которые...
ffhddjkk
11.03.2021 16:41
. задача по информатике, 6 класс...
MashichNya
11.03.2021 16:42
ЗАДАНИЕ: НАПИСАТЬ ПРОГРАММУ...
katkotasher
17.06.2019 01:20
1)со словом листья составь предложение. подчеркни граматическую основу.на какой вапрос отвечает подлежащее? на какой вапрос отвечает сказуемое? 2) почему в слове листья количество...
зуляжансая86
17.06.2019 01:20
Нужен фонетический разбор слова: потемневший...
татар13
17.06.2019 01:20
Можете написать аргументированное эссе на тему будущей профессии (150-200 слов)...
Популярные вопросы
Какой из этих глаголов разноспрягаемый : спит,восходит , скрипит,петь, гнуться,...
2
Сумма двух чисел равна 7,2 . найдите произведение этих чисел если 1/3 часть одного...
2
Из букв: н и л в о г а б ь е с й д м у р нужно составить как можно больше названий...
3
Перевести на чавашский мой друг жтвет на улице константина иванова....
1
Как башмачкин пытается отстоять свои права своё достоинство.(шинель)...
3
Вычислить площадь фигуры ограниченной линиями у=х в степени 2 , у=0,х=3...
2
Вс вопросами по рассказу (конь с розовой гривой 1. в какое время и где происходят...
1
Хквадрат - 2х дрбь 3х + 3 делить 5х -10 дробь х + 1...
1
Запиши в виде выражения. обьем прямоугольного параллелепипеда, высота которого...
3
Мөлшер үстеуі бар қазақ киіміне сипаттама...
1
Внимание! Если программа не работает, обновите версию!
begin
loop 10 do
Writeln('Привет')
end.