Составить в pascal abc через 3 месяца работы вы решили сходить в отпуск. вам должны выплатить отпускные в размере среднемесячной зарплаты. напишите программу, которая позволит вычислить ваши отпускные. а=1 зп (11000) b=2 зп (12000) с=3 зп (10000) (a+b+c)/3 средняя

polozyurayuras polozyurayuras    2   28.06.2019 21:10    0

Ответы
krasava5vovan krasava5vovan  22.07.2020 22:25
Как то так)
Program p1;
Var a,b,c,d:real;
Begin
a:=11000; 
b:=12000; 
c:=10000; 
d:=(a+b+c)/3; 
Writeln('Ваши отпускные: ', d);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика