Составить программу:
Заданы два числа, разделить одно на другое N раз

igor2312 igor2312    3   27.04.2020 16:20    2

Ответы
Expert228666 Expert228666  13.10.2020 23:11

ответ на Python:

a,b = int(input()),int(input())

n = int(input())

for i in range(n):

   a/=b

print(a)

Объяснение:

a,b,n вводятся на отдельных строках

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика