Составить программу (while) вывода на печать суммы чисел от 1 до 10.

вованн2 вованн2    3   27.06.2019 02:00    1

Ответы
JlunaJlove JlunaJlove  21.07.2020 17:29
Var
a,s:integer;
begin
a:=1;
While a<=10 do
     begin
           s:=s+a;
            a:=a+1;
      end;
writeln(s);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика