tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу
Составить программу выводящую значение True, если точка находится в зашрихованной области и False , в противном случае
poliaaaaaa
3 18.03.2021 14:40
32
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
abroe
25.09.2019 17:50
Дан фрагмент программы , допишите раздел объявления переменных. begin. read (k) ; c: =k mod 2; if c=o then v: =true else v: =false; if v then write (‘четное’) else...
AnonimkaNya
25.09.2019 17:50
Склавиатуры вводится произвольное натуральное число. найти произведение нечётных цифр числа...
0987123456530
25.07.2019 21:10
Выбери серверы коммерческих организаций. www. microsoft.com www. gmail.com заранее ,добра вам...
Агент271
25.07.2019 21:20
Вычислить сумму чисел кратных трем из 10 введенных с клавиатуры...
wikkouiii
25.07.2019 21:20
Определить значение переменной у после выполнения следующих фрагментов программы: a) у : = 1.5; for i : = 1 to 4 do у : = у - i; b) у : = 2; for k : = 4 downto...
bigrushnboss
25.07.2019 21:20
Какой минимальный объем памяти необходим для хранения 16 цветного изображения если разрешающая дисплея 320×240...
2004by2013
25.07.2019 21:30
Напишите программу,которая вводит натуральное число n и выводит на экран n всевдо случайных чисел (несколько вариантов решений,паскаль)...
Kesha4444
25.07.2019 21:30
Даны три целых числа. написать программу, находящую из заданных трёх чисел произведение нечетных чисел...
впнекккккк
25.07.2019 21:30
Какое значение примет переменная m после выполнения действия м =2*5+12/(2+4)-sqr(3)?...
DiModDi
25.07.2019 21:40
Как сделать титульный лист в паскаль? не сложный желательно, ибо я в 8-9 классе...
Популярные вопросы
2. choose the right verb forms. 1. where is jane? she (gocs,...
1
Замени одну из частей сложного предложения деепричастным оборотом....
2
Тест 55 Техника владения мячом включает в себя один из следующих...
3
, нужно выписать 8 примеров косвенной и прямой речи из рассказв...
3
Тест 52Сколько человек играют на площадке в составе одной команды:а)...
1
Раскрыть скобки в пресент континента. или симпл16. Donna usually...
2
, хотя бы ответы просто. Я в шинах не разбираюсь...
2
В 1-й день в порт привезли одинаковое количество яблок и груш....
2
ФИЗИКА! Как ты считаешь, что увидит наблюдатель, смотрящий на...
2
Ураган перетворити в прикметник...
2