Составить программу вывода на экран всех чисел от 100 до 200 делящихся на 3

Abdulla20071972LEW Abdulla20071972LEW    2   11.03.2019 17:40    3

Ответы
vasilarina06 vasilarina06  24.05.2020 22:05

var i: integer;

begin

for i:=100 to 200 do

if i mod 3 = 0 then writeln(i);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика