Составить программу вывода на экран в одну строку трёх любых чисел с двумя пробелами между ними. pascal

kareta2004 kareta2004    2   01.10.2019 21:40    11

Ответы
osama95w osama95w  21.08.2020 20:14
Begin
writeln('1', '2':3, '3':3);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика