tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу вывода
Составить программу вывода на экран следующей информации x 25 x y
динани1
2 28.05.2019 11:50
6
Ответы
Диханбаев
25.06.2020 22:46
Program z1;
Begin
Writeln('x 25');
Writeln('x y');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
123вшагао
15.06.2019 12:50
Сформировать двумерный массив размером 8*4 из целых чисел ,заполнив случайными значениями в диапазоне от -40 до 90.определить количество чисел,превышающих среднее арифметическое значение...
круасана
09.08.2019 05:10
Какие виды каналов передачи данных используются в компьютерной сети? 1) металлические 2) прикладные 3) проводные 4) беспроводные 5) стеклянные 6) оптические...
prostopohelnaxyi
25.07.2019 16:50
Для каких из указанных значений числа x истинно высказывание: (x 4) и не (x 2) 1 2 3 4 5...
polinaxt1
25.07.2019 16:50
Решите уравнение: 8x (бит) = 32 (кбайт)...
madmiss
03.03.2021 11:37
Загальний вигляд команди повного розгалуження...
Никиланджело
03.03.2021 11:37
Составить выражение на языке Python и решить его при вводе любых значений x...
KOTIK22811
03.03.2021 11:39
Установите соответствие [4] Конструкция выбора WHILE TRUE: команда_1 команда_2 ……………………. команда_n Цикл с параметром FOR перем. цикла in range(нач.зн, кон.зн, шаг): команда_1 команда_2...
Messi294
03.03.2021 11:40
4 у исполнителя Бета две команды ,которым присвоены номер: 1.прибавь2; 2.умножь на b (b-неизвестное натуральное число b 2). Выполняя первую из них бета,увеличивает число на экране...
angrelygovo201
03.03.2021 11:40
В этой задаче необходимо было ввести два числа a и b, и вывести их в обратном порядке через пробел. Пример 1: 2 5 Вывод 1: 5 2 Пример 2: -3 4 Вывод 2: 4 -3 Программист ошибся, и в...
Relig1d
03.03.2021 11:40
Установите соответствие между типами данных и их значениями. E=1024 C=3. 14Fan= 1 Р=-30Sum=FalseF=Truea= f)sh=10.23ЛогическийТИПВещественныйТИПСИМВОЛЕныйТИПЧисловой тип...
Популярные вопросы
Какому из чисел может равняться наименьшее количество разрезаний квадрата со стороной...
2
Работа иван ивановича шишкина во многих залах третьяковской галереи....
1
Решите уровненние (3x+4)(4x-3)-5=(2x+)(6x-7)...
1
Какое количество теплоты выделяется при охлаждении 20 г. спирта на 6 с?...
1
Втругольнике одна сторона меньше другой на 8 см и меньше 3 на 4 см найди длины...
2
Вряд выписаны все натуральные числа какая цифра стоит на 2016-м месте?...
3
Ссколько всего рассказали страшилок? бежин !...
1
Из нижеперечисленного выделите признаки параллелограмма...
2
Составть вопрос из слов разные фото ждите не пишите ответ...
2
Вромбе abcd угол abc равен 122°. найдите угол acd. ответ дайте в градусах....
1
Begin
Writeln('x 25');
Writeln('x y');
end.