Составить программу вывода на экран нечётных чисел от 1 до 9, с цикла с параметром. в paskalabc.

Единорожка2306 Единорожка2306    3   21.08.2019 14:40    4

Ответы
wjruwhtu wjruwhtu  05.10.2020 09:28
Program n1;
var i: integer;
begin
for i:=1 to 9 do if i mod 2<>0 then writeln(i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика