tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу вывода на
Составить программу вывода на экран натуральных чисел от 50 до 70 в столбик
Dianochkach
1 11.09.2019 10:20
5
Ответы
вселенная13
07.10.2020 07:18
Число
Переход на другую строчку
Число
И т.д.
ПОКАЗАТЬ ОТВЕТЫ
Настя190411
07.10.2020 07:18
Const
n=70;
var
a,i:integer;
begin
for I:=50 to n do
writeln(i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
00svetochka00
21.05.2020 15:07
Вычислить значение выражения (16-50 div 8+32 mod 10)/4...
toshaprostakis45
21.05.2020 15:07
Що буде надруковано в результаті виконання фрагменту програми: x = True y = False if x and y: print(1) elif not x or y: print(2) elif x or y: print(3) else: print(4)...
marina13marina13
21.05.2020 15:07
Дано фрагмент коду: if а%10 3: b = a*2 elif а%10 = 5: b = a+10 elif а%10 = 7: b = a*10 else : b = a+1 Установіть відповідність між початковим значенням змінної a (1–4) та значенням...
Маша270902
21.05.2020 15:07
С + + программалау тилинде логикалык амал жакшанын ишинде жазылган (а = && b 4 . Осы амалдын кыскаша сипаттамасын жаз....
Savcik
30.03.2021 20:15
1. Що таке сортування? 2. Для чого використовують фільтрування у базіданих? Чи можна здійснювати фільтрування закількома полями?3. Як здійснити заміну фрагменту тексту метр на...
V5Ch
30.03.2021 20:12
В більш нових версіях Python потрібно підключати клас messagebox окремо, тому якщо ви користуєтеся версією 3.5 і більше, то на початку повинен бути присутній такий рядок коду:...
Girlverysilly098887
30.03.2021 20:11
сделать это в программе world ( у меня компьютера нету просто ) умоляюю Отправьте фотографией...
Анют2006
30.03.2021 20:10
Простое число называется гиперпростым, если любое число, получающееся из него откиды- ванием нескольких цифр с конца, тоже является простым. Например, число 733 – гиперпро-стое,...
leanna1982
13.05.2020 19:15
Цикл у розгалужені-розгалуження в циклі-внутрішнє розгалуження-зовнішнє розгалуження-...
MrGoudi
13.05.2020 19:15
Описати за до записiв на ПаскалI о’бект: товар, який характеризуется назвою, цiною,вагою...
Популярные вопросы
6. какой объем при н. у. занимает кислород химическим количеством 10 моль?...
3
Морфологический разбор слова Артериами...
1
решить, после каникул мало что помню)...
3
сколько будет если 845*147+568*75:200...
3
Написати визначення до пісень засівна ,добрий вечір тобі , пане господарю,...
3
Диаганальдары тең болатын, тіктөртбұрыш емес төртбұрыш бар бола ма? надо....
1
Мәтіндегі тірек сөздерді анықта,жаз.Сөздіктің көмегімен олардың мағынасын түсіндір.Тірек...
1
8. В состав хлорофилла входит:а) Са2+; б) Nat; K; CI; в) Zn?; г) Mg? .rnaq...
1
Распространите данные предложения и словосочетания слов. Отдельно выпишите...
3
Чем занимаетесь в свободное время дайте мне большой текст гдето 6-7 предложений...
2
Переход на другую строчку
Число
И т.д.
n=70;
var
a,i:integer;
begin
for I:=50 to n do
writeln(i);
end.