tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу вывода на
Составить программу вывода на экран 56 символов @. , на завтра нужно! )
liyakuper2
1 01.06.2019 00:00
1
Ответы
sdaugel
02.07.2020 10:18
Var d: integer;
begin
for d:=1 to 56 do
writeln('@');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Zhannochka3110
22.04.2020 16:18
10 Чертёжнику был дан для исполнения следующий алгоритм: нц 2 paз Команда1 Сместиться на (1, 3) Сместиться на (1, −2) кц Сместиться на (2, 6) После выполнения этого алгоритма...
UltraTwItTeR
08.10.2019 10:30
Два текста содержат одинаковое количество символов. количество информации в первом тексте в 3 раза меньше,чем во втором.сколько символов содержит алфавит,с которых записано...
322fase322
08.10.2019 10:20
Лего конструкторы и scratch программа.нужно сравниват...
zephy
23.05.2020 11:29
Скільки робочих аркушів може мати робоча книга?...
AnastasiaHCWP
20.03.2019 10:39
С. написать программу для : пользователь вводит с клавиатуры величину, выраженную в килобайтах. программа переводит ее в биты и мегабайты. в паскале...
bizpro22
20.03.2019 10:44
Заполнить таблицу по информатике. какую формулу надо ввести в e2?...
afinaty4
18.05.2020 21:03
информатике 3 класс СОЧ ответить на во...
prodima780
18.05.2020 21:03
В данном фрагменте программы s:=0; for i:=1 to 10 do s:=s+i; вычисляется: а) удвоенная сумма целых чисел от 1 до 10 б) сумма чётных чисел от 1 до 10 в) сумма целых чисел...
kseshkaShkolnikova
18.05.2020 21:03
Среди приведённых ниже трёх чисел, записанных в различных системах счисления, найдите минимальное и запишите его в ответе в десятичной системе счисления. В ответе запишите...
Joker128223
18.05.2020 21:03
Формы записи алгоритмов: 1) словесная, музыкальная, рисованная 2) письменная, графическая, блок-схема 3) словесная, графическая, блок-схема...
Популярные вопросы
Задание 3. Применяя свойство арифметический действий вычислите значение...
2
Вычислить производные 1)y=(4x^2+10)^5 2)y=2Sin(4x+10)...
1
Составить 4 предложений с - дай, дей, тай, тей....
3
Сколька карней имеет квадратный трехчлен...
2
Кысқар 5. Мәтінмен танысып, «Жазуды тек таңбалар жиынтығы деп тану...
2
Ертегі құрау кез келген.Тақырып бойынша көмектесіндерші...
1
10электрон 8протон 8нейтрон Это какой элемент Химия...
1
1. Какая частица является носителем электрического заряда? 2. Два...
1
1)Агзалар экологиялык факторларга калай бейімделеді? 2)Абиотикалык...
2
Сөйлемдерден ерін үндестігіне сай айтылатын сөздерді тауып, орфоэпиясы...
3
begin
for d:=1 to 56 do
writeln('@');
end.