tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу вывода
Составить программу вывода любого числа любое заданное число раз в виде, аналогичном показанному в предыдущей
mansursatuev
2 29.05.2019 03:40
52
Ответы
01041
27.06.2020 09:57
Uses crt;
var a: real; N,i: integer;
begin
clrscr;
write ('a= ');
readln (a)
;write ('N= ');
readln (N);
for i:=1 to N do
write (a,' ');
readln ();
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
fkdsf234
13.09.2020 01:24
Единичным именем объекта евляется именим ... дерево ,город, компьютер Wihdos 8...
Nasteckay
21.05.2019 21:30
Срочто надо анализ трёх профессий в которых произошли изменения под влиянием информационного общества...
alena0bashinskaya
10.03.2021 21:38
составить код по CSS-правилу: для абзаців з властивістю margin: 16px 0 16px 0; color: # 999999; для класу p-first властивість margin-left: 50px; width: 50%; для класу p-third...
prve17
06.10.2019 22:01
Составьте блок-схему и программу для определения будет ли введено с клавиатуры число увеличенное в 7 раз, четным, не турбо...
AnnaLOVEannaLOVEanna
21.09.2019 22:30
Який вкорінений додаток використано в робочому полі нижченаведеного документу а)microsoft equation б)wordart в)організаційна діаграма г)колекція автофігур...
adri121
14.05.2020 15:52
Культура Японії є унікальною. Вона завжди сприймала досягнення інших цивілізацій, але при цьому завжди зберігала своєрідність. Це проявляється в дбайливому, уважному ставленні...
loser05
14.05.2020 15:52
Numiți felurile relațiilor de subordonare dintre elementele îmbinărilor de cuvinte...
lera2934
14.05.2020 15:52
1234567891011121314151617181920...
FaceSwapLive
14.05.2020 15:52
Спишите предложения, раскрывая скобки, вставляя пропущенные буквы и расставляя знаки препинания. Подчеркните грамматические основы. Назовите средства, при которых создается структурно-смысловое...
mikatay
14.05.2020 15:52
1. ответьте на во используя карту пищевой промышленности Казахстана.(a) В каких регионах Казахстана находятся районы сахарной промышленности? (b) Почему районы сахарной промышленности...
Популярные вопросы
Перефразуйте, щоб у реченні було слово have I m sure she was in my class at...
3
СДЕЛАТЬ ЗАДАНИЕ •Обчисліть масу Феруму в наступнихсполуках:1) Fe(OH)2 що має...
3
1+1+88888888888888888+55555555555555...
1
До іть на писати повідомлення як святкують Новий рік в Англії...
1
Выделить грамм. основу. : 1) Все ушли - и вдруг крик. 2) Перевернули всё -...
3
Яка маса меркурія, венери, землі, марса, Юпітер Юпітера, сатурна, урана та...
3
Изложение про медведь и бурундука...
1
, Доклад о Некрасове Не кратко , поподробнее...
2
Напишіть есе на тему Найбільша розкіш- це насолода розуміння...
3
Российское Правительство утвердило программу патриотического воспитания граждан...
1
var a: real; N,i: integer;
begin
clrscr;
write ('a= ');
readln (a)
;write ('N= ');
readln (N);
for i:=1 to N do
write (a,' ');
readln ();
end.