Составить программу.
Вывести на печать числа от 5 до 12 и их кубы ( в два столбца) с пояснениями

TASHER228YMMlol TASHER228YMMlol    2   27.04.2020 10:31    8

Ответы
Sestare852 Sestare852  13.10.2020 22:28

print('Числа от 5 до 12:')

for i in range(5, 13):

 print(i)

print('Квадраты чисел от 5 до 12:')

for i in range(5, 13):

 print(i * i)

Объяснение:

Язык - Python 3

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика