Составить программу. вывести на экран значения функции у=3х+2 на отрезке от -5 до 5 с шагом

kustsireni kustsireni    2   06.10.2019 16:20    2

Ответы
angel0000l angel0000l  09.10.2020 23:54
Var
n,i:Integer;
begin
for i:=-5 to 5 do
WriteLn(3*i+2);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика