Составить программу. вывести на экран 10 первых целых чисел кратных 7 pascal. если правильно ещё .

160678 160678    2   30.09.2019 20:01    5

Ответы
Испан1 Испан1  09.10.2020 06:12

var a,i:integer;

begin

 for a:=14 to 77 do

   begin

   if (a mod 7=0) then

         write(a,' ');

   end;  

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика