Составить программу выставления суммы и произведения двух чисел а и б. а, б - исходные числа х - сумма у - произведение program name var a, б, x, y: real; begin writeln ('выведети значение переменной а'); readln (a); writeln ('выведети значение переменной б'); readln (б) что дальше, подскажите, ! ?
begin
write('Введите первое число = ');readln (a);
write('Введите второе число = ');readln (b);
writeln(a,' * ',b,' = ',a*b);
writeln(a,' + ',b,' = ',a+b);
end.