Составить программу вычисления значения функции y=2x3+7x2-3x+6 при целом значении x. 2x3 и 7x2-это не умножить,это степень x в третьей и второй степени

katia6173 katia6173    2   04.07.2019 19:40    6

Ответы
Evasionll Evasionll  28.07.2020 11:36
Program fgh
var y,x: integer;
begin
readln(x);
y:=2*(x*x*x)+7*(x*x)-3*x+6;
writeln(y);
end.
Это на паскале
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика