tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу
Составить программу вычисления скорости из км/ч в м/с в программе абс паскаль
SofiaAM
3 15.09.2019 03:40
15
Ответы
miloft
07.10.2020 16:10
Program n1;
var a: real;
begin
write('введите скорость в км/ч: ');
readln(a);
write('эта скорость в м/с: ',a*5/18);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
megasashabori
24.05.2019 02:40
1.заполнить таблицу. виды информации чувство орган зрительная зрение глаза звуковая ? ? вкусовая ? ? обонятельная ? ? осязательная ? ? 2.соедините название животного с наиболее...
leonidbobnev
18.09.2019 23:10
А4. если несжатое растровое изображение размером 50 х 100 пикселей занимает 2 кб памяти, то максимально возможное количество цветов в палитре равно...
Васютка3333
18.09.2019 21:48
7.перевести из двоичной системы счисления в: а) восьмеричную; б)шестнадцатеричную: 11,10111. 8.перевести из десятичной системы счисления в: а) восьмеричную; б)шестнадцатеричную:...
Loader
18.09.2019 21:47
4.перевести из десятичной системы счисления в двоичную: 9,045. 5.перевести из десятичной системы счисления в восьмеричную: 0,497. 6.перевести из десятичной системы счисления...
MrNeik1
18.09.2019 21:46
1. числа записанные в свернутой форме, представить в виде полинома разложения и подсчитать значение числа в десятичной системе счисления: 15с,в316. 2. перевести из восьмеричной...
shefer84
18.09.2019 21:45
Яка з технології бездротових мереж забезпечує максимальну швидкість передавання даних...
MRI220
14.07.2019 21:10
Перестановка чисел от 1 до n – это последовательность из чисел от 1 до n, записанных в произвольном порядке, такая, что каждое число встречается в ней ровно один раз. сколько...
carevruslan
14.07.2019 21:10
Файл размером 5 мбайта передаётся через некоторое соединение за 16 / секунд. определите размер файла (в кбайт), который можно передать через другое соединение с утроенной скоростью...
aarseni2006
01.06.2019 20:10
Хитрая кикимора решила в отсутствие змея горыныча разыскать спрятанный им клад. для этого кикимора должна за 3 дня успеть найти владения змея горыныча и обследовать 4 пещеры....
котя1995
21.01.2021 12:20
Найдите значение выражения ((a^4)^-3)/(a^-15) ...
Популярные вопросы
Гребля гідроелектростанції заввишки 12 м, потужність водяного потоку 3МВт....
2
Решите уравнение 3,5x – 2,8 = 1,4x + 1,4....
2
разобрать слово ЗЕЛЕНИ как часть речи...
1
Два точкових заряди по +6•10^-8 розміщені у вакуумі на відстані 50 см. визначити...
3
Визначте героїв твору «Чорна рада», які вважаються історичними ( укажіть одну...
3
По данным рисунка величина угла сае равна : а) 20 б) 40 в) 30дуга се =60,...
2
Какие места в рассказе Р. Бредберри Каникулы произвели на вас наибольшее впечатление?...
2
Выразите в куб. См 13 куб. дм...
3
Какие условия обитания у почвенных животных:А) много света, резкие перепады...
2
Вспомните основные тенденции развития Российской империи в XIX - начале XX...
1
var a: real;
begin
write('введите скорость в км/ч: ');
readln(a);
write('эта скорость в м/с: ',a*5/18);
end.