Составить программу вычисления произведения натуральных чисел n и m, если исполнитель из арифметических действий может выполнять только сложение. заранее ! с:

Nazar07072004 Nazar07072004    1   31.07.2019 02:40    1

Ответы
ян6 ян6  19.08.2020 20:27
На языки СИ(C)
#include <stdio.h>
 int main(void)
{
int n, m;
scanf("%i%i" &n, &m); 
printf("%i", n*m);
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика