Составить программу вычисления площади и периметра прямоугольника

ryzhij ryzhij    1   24.05.2019 05:20    3

Ответы
susannamuratov1 susannamuratov1  20.06.2020 01:09
Var a, b:integer;
begin
writeln ('Введите стороны a и b');
writeln ('Введите сторону a');
readln (a);
writeln ('Введите сторону b');
readln (b);
writeln;
writeln ('Периметр = ', (a+b)*2);
writeln ('Площадь = ', a*b);
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика