tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу вычисление
Составить программу "вычисление произведения 3 чисел" в pascal abc
Руфат2856
2 05.06.2019 10:50
4
Ответы
elizavetanikan
05.07.2020 22:52
Var a,b,c,x:integer;
begin
readln (a);
readln (b);
readln (c);
x:=a*b*c;
writeln (x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
andreytolstik
02.04.2021 12:47
Выполняем на компьютере1. Запустите текстовый редактор Word.2. Скачайте из Интернета и сохраните информацию об из-вестных поэтах и писателях.3. Наберите найденную информацию на трех...
БраткаТвой
02.04.2021 12:45
Программа на языке Python называется...
Zhenyarishka1
20.08.2019 23:40
Укажите программу для работы с растовыми изображениями а.coreldraw b.paint c.chaoscope d.inkscape...
егоСолнышко1
20.08.2019 23:40
Нужно придумать тему для создания сайта по ! , , нунжо чтобы тема касалась какого-то предмета в 11 классе, так чтобы было не сложно составлять тесты, описания, находить картинки и...
ГеральтИзРивии999
03.08.2019 17:40
Как определить количество информации в сообщении о равновероятном событии?...
Няша177777777777
03.08.2019 17:50
После преобразования растрового 256-цветного графического файла в 16-цветный формат его размер уменьшился на 15 кбайт. каков был размер исходного файла в кбайтах?...
9251530703
03.08.2019 17:50
Пристрои для роботи з данными кроме компьютера,телефона.диктофона.фотокамеры,плеера.факса,мультимедийного проектора,навигатора?...
assikissa987614
03.08.2019 17:50
Почему в вычислительных устройствах используют двоичну систему счисления...
clever113
06.05.2020 18:39
1 Ввести массив размера N (N – четное число). Вывести на экран его элементы с четными индексами в порядке возрастания их индексов. Оператор условия не использовать. 2 Ввести матрицу...
помогитепж19
06.05.2020 18:39
Приведите примеры информационной деятельности общества (любой человек каждый день занимается информационной деятельностью): 1) ; 4) ; 2) ; 5) ; 3) ; 6) ....
Популярные вопросы
Put the verbs in brackets in the correct tense forms of Present Simple, Present...
3
Почему, несмотря на многообразие живых организмов на нашей планете, все они имеют...
2
Сделайте морфологический разбор нескольких числительных из упражнения 406....
3
Сложная производная функция решить...
3
Тыныс шыгаратын ауанын курамы...
2
3x-8y=-14 4x+y=28 пара чисел (2;1)...
2
Подумайте, как правильнее назвать рассказы «Жизнь и воротник» Тэффи и «Жизнь и...
3
Сколько можно заработать в год на майнинге если майнить с 8 карт 2080 ти ай ?...
3
Для чего прибыл профессор громов в путешествие алисы...
1
MAS DUDIM1-тапсырма. Үш нұсқаның ішінен қажетті сөзді таңдап жаз.Сөйлемдерден теңеу,...
2
begin
readln (a);
readln (b);
readln (c);
x:=a*b*c;
writeln (x);
end.